In virtuemart for joomla versions below 2.6.8c discovered a serious vulnerability!

Joomla Views: 1619 Added Date: September 12, 2014 admin Like
Joomla News: In virtuemart for joomla versions below 2.6.8c discovered a serious vulnerability!

In virtuemart for joomla versions below 2.6.8c was found security vulnerability, that allows an attacker to gain root privileges. Vulnerability has been discovered in the last week, and in record time closed developers in version virtuemart for joomla 2.6.8c. If you still have not upgraded, then immediately update to version 2.6.8c and higher!

 

Read others Joomla news on 100cms:

Where is Joomla 3.4?

Gantry framework 5 from RocketTheme!

Joomla 3.x without VirtueMart?

For what i need Joomla JCE editor?

Сreate online store: joomla + virtueMart

JavaScript optimization

How to use joomla menu class suffix

Top 5 image optimization tools

Website speed optimization tools

Speed up Joomla website



Reviews (0):

Rate this: 
Send